<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
   <script async src="https://www.googletagmanager.com/gtag/js?id=UA-107083255-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-107083255-1');
</script> 

<title>Former soccer star Kaladze becomes mayor of Georgia’s capital | New Mail Nigeria</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://newmail-ng.com/xmlrpc.php" />
    <meta property="og:image" content="http://newmail-ng.com/wp-content/uploads/2017/10/Kakha-Kaladze.jpg" /><link rel="icon" type="image/png" href="http://newmail-ng.com/wp-content/uploads/2015/01/New-Mail_favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://newmail-ng.com/former-soccer-star-kaladze-becomes-mayor-georgias-capital/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Former soccer star Kaladze becomes mayor of Georgia’s capital | New Mail Nigeria" />
<meta property="og:description" content="Kakha Kaladze, a former defender for Italian club AC Milan, was elected mayor of Tbilisi, the capital city of Georgia, as the country’s ruling Georgian Dream party won a majority of seats in local councils. Kaladze, who ran as a candidate for the Georgian Dream party, took 51.13 per cent of the vote, according to &hellip;" />
<meta property="og:url" content="http://newmail-ng.com/former-soccer-star-kaladze-becomes-mayor-georgias-capital/" />
<meta property="og:site_name" content="New Mail Nigeria" />
<meta property="article:publisher" content="https://www.facebook.com/pages/NewMailNG/156576314503603" />
<meta property="article:tag" content="AC Millan" />
<meta property="article:tag" content="Georgian Green Party" />
<meta property="article:tag" content="Kakha Kaladze" />
<meta property="article:tag" content="UEFA Champions League" />
<meta property="article:section" content="Foreign" />
<meta property="article:published_time" content="2017-10-22T20:41:25+01:00" />
<meta property="og:image" content="http://newmail-ng.com/wp-content/uploads/2017/10/Kakha-Kaladze.jpg" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="351" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/newmail-ng.com\/","name":"New Mail Nigeria","potentialAction":{"@type":"SearchAction","target":"http:\/\/newmail-ng.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/newmail-ng.com\/former-soccer-star-kaladze-becomes-mayor-georgias-capital\/","sameAs":["https:\/\/www.facebook.com\/pages\/NewMailNG\/156576314503603","https:\/\/twitter.com\/NewMailNG"],"@id":"#organization","name":"New Mail Nigeria","logo":"http:\/\/newmail-ng.com\/wp-content\/uploads\/2015\/08\/272x90logonotext.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New Mail Nigeria &raquo; Feed" href="http://newmail-ng.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Mail Nigeria &raquo; Comments Feed" href="http://newmail-ng.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Mail Nigeria &raquo; Former soccer star Kaladze becomes mayor of Georgia’s capital Comments Feed" href="http://newmail-ng.com/former-soccer-star-kaladze-becomes-mayor-georgias-capital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newmail-ng.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='http://newmail-ng.com/wp-content/plugins/mailpoet/assets/css/public.cae357df.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://newmail-ng.com/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://newmail-ng.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://newmail-ng.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://newmail-ng.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newmail-ng.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newmail-ng.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://newmail-ng.com/?p=73020' />
<link rel="alternate" type="application/json+oembed" href="http://newmail-ng.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewmail-ng.com%2Fformer-soccer-star-kaladze-becomes-mayor-georgias-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newmail-ng.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewmail-ng.com%2Fformer-soccer-star-kaladze-becomes-mayor-georgias-capital%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//newmail-ng.com/?wordfence_lh=1&hid=D8F2A50003400074FA5E50F5815EA290');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/newmail-ng.com\/wp-admin\/","wpRestNonce":"0169a04be9","wpRestUrl":"http:\/\/newmail-ng.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/newmail-ng.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="http:\/\/newmail-ng.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=5000;
var tds_theme_color_site_wide="#b31c16";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-107083255-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-73020 single-format-standard former-soccer-star-kaladze-becomes-mayor-georgias-capital global-block-template-1 single_template_1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/NewMailNG/156576314503603" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NewMailNG" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-container"><ul id="menu-category" class="td-mobile-main-menu"><li id="menu-item-30183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-30183"><a href="http://newmail-ng.com/">HOME</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://newmail-ng.com/topic/news/">News</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="http://newmail-ng.com/topic/business-and-economy/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://newmail-ng.com/topic/finance-tips/">Finance Tips</a></li>
	<li id="menu-item-12557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12557"><a href="http://newmail-ng.com/topic/corporate-score-card/">Corporate Score Card</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://newmail-ng.com/topic/politics/">Politics</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://newmail-ng.com/topic/health/">Health</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://newmail-ng.com/topic/entertainment/">Entertainment</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://newmail-ng.com/topic/sport/">Sport</a></li>
<li id="menu-item-5765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5765"><a href="http://newmail-ng.com/topic/foreign-news/">Foreign</a></li>
<li id="menu-item-5764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5764"><a href="http://newmail-ng.com/topic/guest-writers/">Guest Writers<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-5763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5763"><a href="http://newmail-ng.com/topic/guest-writers/the-tipping-point/">The Tipping Point</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://newmail-ng.com/topic/guest-writers/opinion/">Opinion</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://newmail-ng.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Monday, October 23, 2017.
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/NewMailNG/156576314503603" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NewMailNG" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://newmail-ng.com/">
            <img class="td-retina-data" data-retina="http://newmail-ng.com/wp-content/uploads/2015/08/logomain.png" src="http://newmail-ng.com/wp-content/uploads/2015/08/272x90logonotext.png" alt=""/>
            <span class="td-visual-hidden">New Mail Nigeria</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_59ed2420bcf38_rand td_block_template_1"><a href="https://www.firstbanknigeria.com/894-2/" target="_blank"><img src="http://newmail-ng.com/wp-content/uploads/2017/07/First-bank728x90.gif"></a></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://newmail-ng.com/">
		<img class="td-retina-data" data-retina="http://newmail-ng.com/wp-content/uploads/2014/12/Logo-new-footer.png" src="http://newmail-ng.com/wp-content/uploads/2014/12/Logo-new-footer.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://newmail-ng.com/">
		<img class="td-retina-data" data-retina="http://newmail-ng.com/wp-content/uploads/2015/08/logomain.png" src="http://newmail-ng.com/wp-content/uploads/2015/08/272x90logonotext.png" alt=""/>
	</a>
	    </div>
    <div class="menu-category-container"><ul id="menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-30183"><a href="http://newmail-ng.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10"><a href="http://newmail-ng.com/topic/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5"><a href="http://newmail-ng.com/topic/business-and-economy/">Business</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://newmail-ng.com/topic/finance-tips/">Finance Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12557"><a href="http://newmail-ng.com/topic/corporate-score-card/">Corporate Score Card</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://newmail-ng.com/topic/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://newmail-ng.com/topic/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://newmail-ng.com/topic/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://newmail-ng.com/topic/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5765"><a href="http://newmail-ng.com/topic/foreign-news/">Foreign</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5764"><a href="http://newmail-ng.com/topic/guest-writers/">Guest Writers</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5763"><a href="http://newmail-ng.com/topic/guest-writers/the-tipping-point/">The Tipping Point</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://newmail-ng.com/topic/guest-writers/opinion/">Opinion</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://newmail-ng.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-73020" class="post-73020 post type-post status-publish format-standard has-post-thumbnail hentry category-foreign-news category-news tag-ac-millan tag-georgian-green-party tag-kakha-kaladze tag-uefa-champions-league" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://newmail-ng.com/topic/foreign-news/">Foreign</a></li><li class="entry-category"><a  href="http://newmail-ng.com/topic/news/">News</a></li></ul>
            <header>
                <h1 class="entry-title">Former soccer star Kaladze becomes mayor of Georgia’s capital</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://newmail-ng.com/author/reuters/">Reuters</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T20:41:25+00:00" >October 22, 2017</time></span>                                        <div class="td-post-comments"><a href="http://newmail-ng.com/former-soccer-star-kaladze-becomes-mayor-georgias-capital/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnewmail-ng.com%2Fformer-soccer-star-kaladze-becomes-mayor-georgias-capital%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Former+soccer+star+Kaladze+becomes+mayor+of+Georgia%E2%80%99s+capital&url=http%3A%2F%2Fnewmail-ng.com%2Fformer-soccer-star-kaladze-becomes-mayor-georgias-capital%2F&via=New+Mail+Nigeria"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://newmail-ng.com/former-soccer-star-kaladze-becomes-mayor-georgias-capital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://newmail-ng.com/former-soccer-star-kaladze-becomes-mayor-georgias-capital/&amp;media=http://newmail-ng.com/wp-content/uploads/2017/10/Kakha-Kaladze.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Former+soccer+star+Kaladze+becomes+mayor+of+Georgia%E2%80%99s+capital%20-%20http%3A%2F%2Fnewmail-ng.com%2Fformer-soccer-star-kaladze-becomes-mayor-georgias-capital%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="http://newmail-ng.com/wp-content/uploads/2017/10/Kakha-Kaladze.jpg" data-caption="Kakha Kaladze,"><img width="300" height="350" class="entry-thumb td-modal-image" src="http://newmail-ng.com/wp-content/uploads/2017/10/Kakha-Kaladze-300x350.jpg" alt="Kakha Kaladze," title="Kakha Kaladze"/></a><figcaption class="wp-caption-text">Kakha Kaladze,</figcaption></figure></div>            </div>


            <p>Kakha Kaladze, a former defender for Italian club AC Milan, was elected mayor of Tbilisi, the capital city of Georgia, as the country’s ruling Georgian Dream party won a majority of seats in local councils.</p>
<p>Kaladze, who ran as a candidate for the Georgian Dream party, took 51.13 per cent of the vote, according to preliminary results from Saturday’s elections released on Sunday by the Central Election Commission.</p>
<p>Kaladze entered politics in 2011, the year he retired from football, becoming an active supporter of Bidzina Ivanishvili, the founder of the Georgian Dream party and Georgia’s richest man.</p>
<p>He has served as energy minister and deputy prime minister in governments dominated by Ivanishvili’s allies.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_59ed2420c06fa_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p>Georgian Dream candidates led in most of the 64 municipalities and the party got 55.66 per cent of the total vote, cementing its grip on power in the ex-Soviet republic.</p>
<p>This is a country that straddles an energy supply route to Europ and is an arena of strategic rivalry between Russia and the West.</p>
<p>Three opposition parties managed to cross the four per cent barrier, which in Georgia’s proportional-representation system gave them seats in the various municipalities.</p>
<p>Their order of winnings are the United National Movement with 17.05 per cent, the European Georgia with 10.51 per cent and Alliance of Patriots with 6.53 per cent.</p>
<p>All the opposition parties and candidates said the elections had been marred by irregularities and intimidation.</p>
<p>“It was a special operation against Georgian people, it was unprecedented pressure on voters,” Zaal Udumashvili.</p>
<p>He was a well-known former television anchor and the UNM candidate, who came third in the race, told a news conference.</p>
<p>“There were cases of pressure on voters and candidates, as well as a few violent incidents,” observers from the Organisation for Security and Cooperation in Europe said in a statement on Sunday.</p>
<p>But the “fundamental freedoms were respected,” it said.</p>
<p>The election commission said it had received 309 complaints, but overall the process was calm, free and fair.</p>
<p>In the race for mayor of Tbilisi, Kaladze promised to solve traffic problems by building new roads and overpasses.</p>
<p>He also promised to improve the environment by constructing new parks and green zones and to address education and healthcare problems.</p>
<p>Kaladze’s soccer career included the Ukrainian club Dynamo Kyiv and a period at AC Milan.</p>
<p>At such time, the club were Italian league champions once and won the UEFA Champions League twice. He finished his career at another Italian club, Genoa.</p>
<p>Kaladze was also a successful businessman, with investments in Georgia, Ukraine, Italy and Kazakhstan. </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_59ed2420c07f1_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://newmail-ng.com/tag/ac-millan/">AC Millan</a></li><li><a href="http://newmail-ng.com/tag/georgian-green-party/">Georgian Green Party</a></li><li><a href="http://newmail-ng.com/tag/kakha-kaladze/">Kakha Kaladze</a></li><li><a href="http://newmail-ng.com/tag/uefa-champions-league/">UEFA Champions League</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fnewmail-ng.com%2Fformer-soccer-star-kaladze-becomes-mayor-georgias-capital%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Former+soccer+star+Kaladze+becomes+mayor+of+Georgia%E2%80%99s+capital&url=http%3A%2F%2Fnewmail-ng.com%2Fformer-soccer-star-kaladze-becomes-mayor-georgias-capital%2F&via=New+Mail+Nigeria"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://newmail-ng.com/former-soccer-star-kaladze-becomes-mayor-georgias-capital/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://newmail-ng.com/former-soccer-star-kaladze-becomes-mayor-georgias-capital/&amp;media=http://newmail-ng.com/wp-content/uploads/2017/10/Kakha-Kaladze.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Former+soccer+star+Kaladze+becomes+mayor+of+Georgia%E2%80%99s+capital%20-%20http%3A%2F%2Fnewmail-ng.com%2Fformer-soccer-star-kaladze-becomes-mayor-georgias-capital%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://newmail-ng.com/former-soccer-star-kaladze-becomes-mayor-georgias-capital/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://newmail-ng.com/former-soccer-star-kaladze-becomes-mayor-georgias-capital/" data-text="Former soccer star Kaladze becomes mayor of Georgia’s capital" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://newmail-ng.com/registered-voters-may-hit-80m-2019-inec/">Registered voters may hit 80m by 2019 – INEC</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://newmail-ng.com/yes-late-kogi-director-last-paid-dec-didnt-commit-suicide-unpaid-salaries-govt/">Yes, late Kogi director was last paid in Dec. but didn&#8217;t commit suicide because of unpaid salaries &#8211; Govt</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://newmail-ng.com/author/reuters/">Reuters</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Reuters"></span><meta itemprop="datePublished" content="2017-10-22T20:41:25+00:00"><meta itemprop="dateModified" content="2017-10-22T20:41:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://newmail-ng.com/former-soccer-star-kaladze-becomes-mayor-georgias-capital/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://newmail-ng.com/wp-content/uploads/2015/08/272x90logonotext.png"></span><meta itemprop="name" content="New Mail Nigeria"></span><meta itemprop="headline " content="Former soccer star Kaladze becomes mayor of Georgia’s capital"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://newmail-ng.com/wp-content/uploads/2017/10/Kakha-Kaladze.jpg"><meta itemprop="width" content="525"><meta itemprop="height" content="351"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_59ed2420c1a4f = new tdBlock();
block_td_uid_5_59ed2420c1a4f.id = "td_uid_5_59ed2420c1a4f";
block_td_uid_5_59ed2420c1a4f.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_59ed2420c1a4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59ed2420c1a4f_rand","tdc_css_class_style":"td_uid_5_59ed2420c1a4f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":73020,"live_filter_cur_post_author":"64","block_template_id":""}';
block_td_uid_5_59ed2420c1a4f.td_column_number = "3";
block_td_uid_5_59ed2420c1a4f.block_type = "td_block_related_posts";
block_td_uid_5_59ed2420c1a4f.post_count = "6";
block_td_uid_5_59ed2420c1a4f.found_posts = "20278";
block_td_uid_5_59ed2420c1a4f.header_color = "";
block_td_uid_5_59ed2420c1a4f.ajax_pagination_infinite_stop = "";
block_td_uid_5_59ed2420c1a4f.max_num_pages = "3380";
tdBlocksArray.push(block_td_uid_5_59ed2420c1a4f);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_59ed2420c1a4f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59ed2420c1a4f" ><h4 class="td-related-title"><a id="td_uid_6_59ed2420da1ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_59ed2420c1a4f" href="#">RELATED ARTICLES</a><a id="td_uid_7_59ed2420da1e6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_59ed2420c1a4f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_59ed2420c1a4f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newmail-ng.com/efcc-launches-fresh-manhunt-recalled-fugitive-director-abdulrasheed-maina/" rel="bookmark" title="EFCC launches fresh manhunt for recalled fugitive director, Abdulrasheed Maina"><img width="238" height="178" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2017/10/Abdulrasheed-Maina-2-238x178.jpg" srcset="http://newmail-ng.com/wp-content/uploads/2017/10/Abdulrasheed-Maina-2-238x178.jpg 238w, http://newmail-ng.com/wp-content/uploads/2017/10/Abdulrasheed-Maina-2-80x60.jpg 80w, http://newmail-ng.com/wp-content/uploads/2017/10/Abdulrasheed-Maina-2-100x75.jpg 100w, http://newmail-ng.com/wp-content/uploads/2017/10/Abdulrasheed-Maina-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Abdulrasheed-Maina" title="EFCC launches fresh manhunt for recalled fugitive director, Abdulrasheed Maina"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/efcc-launches-fresh-manhunt-recalled-fugitive-director-abdulrasheed-maina/" rel="bookmark" title="EFCC launches fresh manhunt for recalled fugitive director, Abdulrasheed Maina">EFCC launches fresh manhunt for recalled fugitive director, Abdulrasheed Maina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newmail-ng.com/liberian-presidential-hopeful-george-weah-storms-tb-joshuas-church/" rel="bookmark" title="Liberian presidential hopeful, George Weah storms TB Joshua’s church"><img width="238" height="178" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-238x178.jpg" srcset="http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-238x178.jpg 238w, http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-80x60.jpg 80w, http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-100x75.jpg 100w, http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="George-Weah visits TB Joshua" title="Liberian presidential hopeful, George Weah storms TB Joshua’s church"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/liberian-presidential-hopeful-george-weah-storms-tb-joshuas-church/" rel="bookmark" title="Liberian presidential hopeful, George Weah storms TB Joshua’s church">Liberian presidential hopeful, George Weah storms TB Joshua’s church</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newmail-ng.com/fayose-mocks-buhari-reinstating-pension-boss-accused-n2bn-fraud/" rel="bookmark" title="Fayose mocks Buhari for reinstating pension boss accused of N2bn fraud"><img width="238" height="178" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2014/02/Abdulrasheed-Maina-238x178.jpg" srcset="http://newmail-ng.com/wp-content/uploads/2014/02/Abdulrasheed-Maina-238x178.jpg 238w, http://newmail-ng.com/wp-content/uploads/2014/02/Abdulrasheed-Maina-80x60.jpg 80w, http://newmail-ng.com/wp-content/uploads/2014/02/Abdulrasheed-Maina-100x75.jpg 100w, http://newmail-ng.com/wp-content/uploads/2014/02/Abdulrasheed-Maina-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Abdulrasheed Maina" title="Fayose mocks Buhari for reinstating pension boss accused of N2bn fraud"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/fayose-mocks-buhari-reinstating-pension-boss-accused-n2bn-fraud/" rel="bookmark" title="Fayose mocks Buhari for reinstating pension boss accused of N2bn fraud">Fayose mocks Buhari for reinstating pension boss accused of N2bn fraud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newmail-ng.com/rooney-goal-vain-five-star-arsenal-send-everton-drop-zone/" rel="bookmark" title="Rooney goal in vain as five-star Arsenal send Everton into drop zone"><img width="238" height="178" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2017/10/Arsenal-2-1062x598-238x178.jpg" srcset="http://newmail-ng.com/wp-content/uploads/2017/10/Arsenal-2-1062x598-238x178.jpg 238w, http://newmail-ng.com/wp-content/uploads/2017/10/Arsenal-2-1062x598-80x60.jpg 80w, http://newmail-ng.com/wp-content/uploads/2017/10/Arsenal-2-1062x598-100x75.jpg 100w, http://newmail-ng.com/wp-content/uploads/2017/10/Arsenal-2-1062x598-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Massive jubilation as Arsenal trounce Everton at Goodison Park" title="Rooney goal in vain as five-star Arsenal send Everton into drop zone"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/rooney-goal-vain-five-star-arsenal-send-everton-drop-zone/" rel="bookmark" title="Rooney goal in vain as five-star Arsenal send Everton into drop zone">Rooney goal in vain as five-star Arsenal send Everton into drop zone</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newmail-ng.com/air-force-commissions-plant-fabrication-aircraft-parts/" rel="bookmark" title="Air Force commissions plant for fabrication of aircraft parts"><img width="238" height="178" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2016/12/Sadique-Abubakar-238x178.jpg" srcset="http://newmail-ng.com/wp-content/uploads/2016/12/Sadique-Abubakar-238x178.jpg 238w, http://newmail-ng.com/wp-content/uploads/2016/12/Sadique-Abubakar-80x60.jpg 80w, http://newmail-ng.com/wp-content/uploads/2016/12/Sadique-Abubakar-100x75.jpg 100w, http://newmail-ng.com/wp-content/uploads/2016/12/Sadique-Abubakar-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Air Marshal Sadique Abubakar" title="Air Force commissions plant for fabrication of aircraft parts"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/air-force-commissions-plant-fabrication-aircraft-parts/" rel="bookmark" title="Air Force commissions plant for fabrication of aircraft parts">Air Force commissions plant for fabrication of aircraft parts</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newmail-ng.com/national-assembly-probes-nema-dg-osinbajo-orders-negotiation-striking-workers/" rel="bookmark" title="National Assembly probes NEMA DG as Osinbajo orders negotiation with striking workers"><img width="238" height="178" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2017/05/Engr.-Mustapha-Maihaja-NEMA-DG-238x178.jpg" srcset="http://newmail-ng.com/wp-content/uploads/2017/05/Engr.-Mustapha-Maihaja-NEMA-DG-238x178.jpg 238w, http://newmail-ng.com/wp-content/uploads/2017/05/Engr.-Mustapha-Maihaja-NEMA-DG-80x60.jpg 80w, http://newmail-ng.com/wp-content/uploads/2017/05/Engr.-Mustapha-Maihaja-NEMA-DG-100x75.jpg 100w, http://newmail-ng.com/wp-content/uploads/2017/05/Engr.-Mustapha-Maihaja-NEMA-DG-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Engr. Mustapha Maihaja, NEMA DG" title="National Assembly probes NEMA DG as Osinbajo orders negotiation with striking workers"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/national-assembly-probes-nema-dg-osinbajo-orders-negotiation-striking-workers/" rel="bookmark" title="National Assembly probes NEMA DG as Osinbajo orders negotiation with striking workers">National Assembly probes NEMA DG as Osinbajo orders negotiation with striking workers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59ed2420c1a4f" data-td_block_id="td_uid_5_59ed2420c1a4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59ed2420c1a4f" data-td_block_id="td_uid_5_59ed2420c1a4f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/former-soccer-star-kaladze-becomes-mayor-georgias-capital/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://newmail-ng.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73020' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fca6486dfe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span> </span></h4>			<div class="textwidget"><a href="https://www.ubagroup.com/countries/ng/personalbanking/eproducts/mobile-banking"><img src="http://newmail-ng.com/wp-content/uploads/2017/06/inline-rectangle-300x250-new.jpg"></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://newmail-ng.com/wp-content/uploads/2017/05/BUHARI-ADMINISTRATION-MIDTERM-REPORT_MAY-2017.pdf" target="_blank"><img src="http://newmail-ng.com/wp-content/uploads/2017/05/Buhari-Admin-Report.jpg"></a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><a href="http://www.zenithbank.com/AspireAcct.aspx" target="_blank"><img src="http://theeagleonline.com.ng/wp-content/uploads/2016/07/Zenith300x250-02.gif" alt="" /></a></center></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newmail Responsive ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0489054010937773"
     data-ad-slot="9220946385"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Recent Posts</span></h4>		<ul>
					<li>
				<a href="http://newmail-ng.com/efcc-launches-fresh-manhunt-recalled-fugitive-director-abdulrasheed-maina/">EFCC launches fresh manhunt for recalled fugitive director, Abdulrasheed Maina</a>
						</li>
					<li>
				<a href="http://newmail-ng.com/liberian-presidential-hopeful-george-weah-storms-tb-joshuas-church/">Liberian presidential hopeful, George Weah storms TB Joshua’s church</a>
						</li>
					<li>
				<a href="http://newmail-ng.com/fayose-mocks-buhari-reinstating-pension-boss-accused-n2bn-fraud/">Fayose mocks Buhari for reinstating pension boss accused of N2bn fraud</a>
						</li>
					<li>
				<a href="http://newmail-ng.com/rooney-goal-vain-five-star-arsenal-send-everton-drop-zone/">Rooney goal in vain as five-star Arsenal send Everton into drop zone</a>
						</li>
					<li>
				<a href="http://newmail-ng.com/air-force-commissions-plant-fabrication-aircraft-parts/">Air Force commissions plant for fabrication of aircraft parts</a>
						</li>
				</ul>
		</aside>		<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div id='oanda_ecc'> <!-- IF YOU ALTER OR REMOVE THE FOLLOWING CODE, THE EMBEDDED WIDGET WILL NOT WORK. --><span style='color:#000; text-decoration:none; font-size:9px;'>Currency Converter by <a href='http://fxtrade.oanda.com' id='oanda_cc_link'>Oanda Forex</a></span><script src='http://www.oanda.com/embedded/converter/get/b2xpeWlkZV9qZmVtLy9kZWZhdWx0/?lang=en'></script></div></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://www.cbn.gov.ng"><img src="http://newmail-ng.com/wp-content/uploads/2015/12/CBN5.gif"></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://newmail-ng.com/"><img src="http://newmail-ng.com/wp-content/uploads/2015/08/footerlogo21.png" alt="" title=""/></a></div><div class="footer-text-wrap">Address: 19, Yaya Abatan Street, Opposite Nationwide Filling Station, Ogba, Lagos; <br>
14, Akin Ojowa street, Olambe, Off Akute.<br><br>

Blackberry PIN: 2B1E7E15<br><br>

BB Channel: C0017E2CB<br><br>

Telephone: 07043854302, 08098196757
<div class="footer-email-wrap">Contact us: <a href="mailto:info@newmail-ng.com">info@newmail-ng.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/NewMailNG/156576314503603" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NewMailNG" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_59ed2420df11e_rand td_block_template_1"  data-td-block-uid="td_uid_9_59ed2420df11e" ><script>var block_td_uid_9_59ed2420df11e = new tdBlock();
block_td_uid_9_59ed2420df11e.id = "td_uid_9_59ed2420df11e";
block_td_uid_9_59ed2420df11e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_9_59ed2420df11e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59ed2420df11e_rand","tdc_css_class_style":"td_uid_9_59ed2420df11e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59ed2420df11e.td_column_number = "1";
block_td_uid_9_59ed2420df11e.block_type = "td_block_7";
block_td_uid_9_59ed2420df11e.post_count = "3";
block_td_uid_9_59ed2420df11e.found_posts = "23679";
block_td_uid_9_59ed2420df11e.header_color = "";
block_td_uid_9_59ed2420df11e.ajax_pagination_infinite_stop = "";
block_td_uid_9_59ed2420df11e.max_num_pages = "7893";
tdBlocksArray.push(block_td_uid_9_59ed2420df11e);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_9_59ed2420df11e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://newmail-ng.com/efcc-launches-fresh-manhunt-recalled-fugitive-director-abdulrasheed-maina/" rel="bookmark" title="EFCC launches fresh manhunt for recalled fugitive director, Abdulrasheed Maina"><img width="100" height="75" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2017/10/Abdulrasheed-Maina-2-100x75.jpg" srcset="http://newmail-ng.com/wp-content/uploads/2017/10/Abdulrasheed-Maina-2-100x75.jpg 100w, http://newmail-ng.com/wp-content/uploads/2017/10/Abdulrasheed-Maina-2-80x60.jpg 80w, http://newmail-ng.com/wp-content/uploads/2017/10/Abdulrasheed-Maina-2-180x135.jpg 180w, http://newmail-ng.com/wp-content/uploads/2017/10/Abdulrasheed-Maina-2-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Abdulrasheed-Maina" title="EFCC launches fresh manhunt for recalled fugitive director, Abdulrasheed Maina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/efcc-launches-fresh-manhunt-recalled-fugitive-director-abdulrasheed-maina/" rel="bookmark" title="EFCC launches fresh manhunt for recalled fugitive director, Abdulrasheed Maina">EFCC launches fresh manhunt for recalled fugitive director, Abdulrasheed Maina</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T21:43:14+00:00" >October 22, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://newmail-ng.com/liberian-presidential-hopeful-george-weah-storms-tb-joshuas-church/" rel="bookmark" title="Liberian presidential hopeful, George Weah storms TB Joshua’s church"><img width="100" height="75" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-100x75.jpg" srcset="http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-100x75.jpg 100w, http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-300x222.jpg 300w, http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-569x420.jpg 569w, http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-80x60.jpg 80w, http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-180x135.jpg 180w, http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-238x178.jpg 238w, http://newmail-ng.com/wp-content/uploads/2017/10/TB-Joshua-George-Weah-640x577-e1508704258576.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" alt="George-Weah visits TB Joshua" title="Liberian presidential hopeful, George Weah storms TB Joshua’s church"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/liberian-presidential-hopeful-george-weah-storms-tb-joshuas-church/" rel="bookmark" title="Liberian presidential hopeful, George Weah storms TB Joshua’s church">Liberian presidential hopeful, George Weah storms TB Joshua’s church</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T21:31:59+00:00" >October 22, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://newmail-ng.com/fayose-mocks-buhari-reinstating-pension-boss-accused-n2bn-fraud/" rel="bookmark" title="Fayose mocks Buhari for reinstating pension boss accused of N2bn fraud"><img width="100" height="75" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2014/02/Abdulrasheed-Maina-100x75.jpg" srcset="http://newmail-ng.com/wp-content/uploads/2014/02/Abdulrasheed-Maina-100x75.jpg 100w, http://newmail-ng.com/wp-content/uploads/2014/02/Abdulrasheed-Maina-80x60.jpg 80w, http://newmail-ng.com/wp-content/uploads/2014/02/Abdulrasheed-Maina-180x135.jpg 180w, http://newmail-ng.com/wp-content/uploads/2014/02/Abdulrasheed-Maina-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Abdulrasheed Maina" title="Fayose mocks Buhari for reinstating pension boss accused of N2bn fraud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/fayose-mocks-buhari-reinstating-pension-boss-accused-n2bn-fraud/" rel="bookmark" title="Fayose mocks Buhari for reinstating pension boss accused of N2bn fraud">Fayose mocks Buhari for reinstating pension boss accused of N2bn fraud</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T21:21:12+00:00" >October 22, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_59ed2420f2575_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_59ed2420f2575" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://newmail-ng.com/topic/news/">News<span class="td-cat-no">19692</span></a></li><li><a href="http://newmail-ng.com/topic/headline/">Headline<span class="td-cat-no">6249</span></a></li><li><a href="http://newmail-ng.com/topic/politics/">Politics<span class="td-cat-no">1960</span></a></li><li><a href="http://newmail-ng.com/topic/business-and-economy/">Business &amp; Economy<span class="td-cat-no">1719</span></a></li><li><a href="http://newmail-ng.com/topic/foreign-news/">Foreign<span class="td-cat-no">1695</span></a></li><li><a href="http://newmail-ng.com/topic/sport/">Sport<span class="td-cat-no">1437</span></a></li><li><a href="http://newmail-ng.com/topic/guest-writers/opinion/">Opinion<span class="td-cat-no">307</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2015 Backup Media Limited. -RC.829199                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 59ed242111068
    -->

    <script type='text/javascript' src='http://newmail-ng.com/wp-content/plugins/mailpoet/assets/js/vendor.3c88b878.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"http:\/\/newmail-ng.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newmail-ng.com/wp-content/plugins/mailpoet/assets/js/public.6e3f442a.js?ver=3.0.4'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='http://newmail-ng.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://newmail-ng.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://newmail-ng.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://newmail-ng.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[73020]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://newmail-ng.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://newmail-ng.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59ed2421112df"></textarea>
						<div id="td_live_css_uid_1_59ed2421112df" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59ed2421112df');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59ed2421112df");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>