<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>NLC directs state councils to monitor utilization of Paris debt deductions | New Mail Nigeria</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://newmail-ng.com/xmlrpc.php" />
    <meta property="og:image" content="http://newmail-ng.com/wp-content/uploads/2015/08/NLC-e1443679353806.jpg" /><meta name="author" content="Friday Ajagunna">
<link rel="icon" type="image/png" href="http://newmail-ng.com/wp-content/uploads/2015/01/New-Mail_favicon.jpg">
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The leadership of Nigeria Labour Congress (NLC) on Wednesday directed all the 36 state councils to ensure effective monitoring of receipt and utilization of refund from Paris debt deductions to State Governments."/>
<link rel="canonical" href="http://newmail-ng.com/nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NLC directs state councils to monitor utilization of Paris debt deductions | New Mail Nigeria" />
<meta property="og:description" content="The leadership of Nigeria Labour Congress (NLC) on Wednesday directed all the 36 state councils to ensure effective monitoring of receipt and utilization of refund from Paris debt deductions to State Governments." />
<meta property="og:url" content="http://newmail-ng.com/nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions/" />
<meta property="og:site_name" content="New Mail Nigeria" />
<meta property="article:tag" content="Debt Management Office,DMO,Nigeria Labour Congress,NLC,Paris debt deductions" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2016-12-22T11:03:40+00:00" />
<meta property="og:image" content="http://newmail-ng.com/wp-content/uploads/2015/08/NLC-e1443679353806.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="New Mail Nigeria &raquo; Feed" href="http://newmail-ng.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Mail Nigeria &raquo; Comments Feed" href="http://newmail-ng.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Mail Nigeria &raquo; NLC directs state councils to monitor utilization of Paris debt deductions Comments Feed" href="http://newmail-ng.com/nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions/feed/" />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://newmail-ng.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='http://newmail-ng.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://newmail-ng.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://newmail-ng.com/wp-content/themes/Newsmag/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://newmail-ng.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-63038841-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://newmail-ng.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://newmail-ng.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newmail-ng.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newmail-ng.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.13" />
<link rel='shortlink' href='http://wp.me/p3Yx1r-eyl' />

<!-- This site is using AdRotate v3.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://newmail-ng.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://newmail-ng.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/newmail-ng.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/newmail-ng.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=5000;
var tds_theme_color_site_wide="#b31c16";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-55945 single-format-standard nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions single_template_1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/NewMailNG/156576314503603" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NewMailNG" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-category-container"><ul id="menu-category" class="td-mobile-main-menu"><li id="menu-item-30183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-30183"><a href="http://newmail-ng.com/">HOME</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://newmail-ng.com/topic/news/">News</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="http://newmail-ng.com/topic/business-and-economy/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://newmail-ng.com/topic/finance-tips/">Finance Tips</a></li>
	<li id="menu-item-12557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12557"><a href="http://newmail-ng.com/topic/corporate-score-card/">Corporate Score Card</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://newmail-ng.com/topic/politics/">Politics</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://newmail-ng.com/topic/health/">Health</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://newmail-ng.com/topic/entertainment/">Entertainment</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://newmail-ng.com/topic/sport/">Sport</a></li>
<li id="menu-item-5765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5765"><a href="http://newmail-ng.com/topic/foreign-news/">Foreign</a></li>
<li id="menu-item-5764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5764"><a href="http://newmail-ng.com/topic/guest-writers/">Guest Writers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5763"><a href="http://newmail-ng.com/topic/guest-writers/the-tipping-point/">The Tipping Point</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://newmail-ng.com/topic/guest-writers/opinion/">Opinion</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://newmail-ng.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Thursday, December 22, 2016.
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/NewMailNG/156576314503603" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NewMailNG" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://newmail-ng.com/">
            <img class="td-retina-data" data-retina="http://newmail-ng.com/wp-content/uploads/2015/08/logomain.png" src="http://newmail-ng.com/wp-content/uploads/2015/08/272x90logonotext.png" alt=""/>
            <span class="td-visual-hidden">New Mail Nigeria</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://www.paywithcapture.com" target="_blank"><img src="http://newmail-ng.com/wp-content/uploads/2016/08/WEB-BANNER-728-X-90.jpg"></a></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://newmail-ng.com/">
		<img class="td-retina-data" data-retina="http://newmail-ng.com/wp-content/uploads/2014/12/Logo-new-footer.png" src="http://newmail-ng.com/wp-content/uploads/2014/12/Logo-new-footer.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://newmail-ng.com/">
		<img class="td-retina-data" data-retina="http://newmail-ng.com/wp-content/uploads/2015/08/logomain.png" src="http://newmail-ng.com/wp-content/uploads/2015/08/272x90logonotext.png" alt=""/>
	</a>
	    </div>
    <div class="menu-category-container"><ul id="menu-category-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-30183"><a href="http://newmail-ng.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10"><a href="http://newmail-ng.com/topic/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5"><a href="http://newmail-ng.com/topic/business-and-economy/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://newmail-ng.com/topic/finance-tips/">Finance Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12557"><a href="http://newmail-ng.com/topic/corporate-score-card/">Corporate Score Card</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://newmail-ng.com/topic/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://newmail-ng.com/topic/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://newmail-ng.com/topic/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://newmail-ng.com/topic/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5765"><a href="http://newmail-ng.com/topic/foreign-news/">Foreign</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5764"><a href="http://newmail-ng.com/topic/guest-writers/">Guest Writers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5763"><a href="http://newmail-ng.com/topic/guest-writers/the-tipping-point/">The Tipping Point</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://newmail-ng.com/topic/guest-writers/opinion/">Opinion</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://newmail-ng.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-55945" class="post-55945 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-debt-management-office tag-dmo tag-nigeria-labour-congress tag-nlc tag-paris-debt-deductions" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://newmail-ng.com/topic/news/">News</a></li></ul>
            <header>
                <h1 class="entry-title">NLC directs state councils to monitor utilization of Paris debt deductions</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://newmail-ng.com/author/friday/">Friday Ajagunna</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T11:03:40+00:00" >December 22, 2016</time></span>                                        <div class="td-post-comments"><a href="http://newmail-ng.com/nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions/#comments"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnewmail-ng.com%2Fnlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=NLC+directs+state+councils+to+monitor+utilization+of+Paris+debt+deductions&url=http%3A%2F%2Fnewmail-ng.com%2Fnlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions%2F&via=New+Mail+Nigeria"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://newmail-ng.com/nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://newmail-ng.com/nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions/&amp;media=http://newmail-ng.com/wp-content/uploads/2015/08/NLC-e1443679353806.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=NLC+directs+state+councils+to+monitor+utilization+of+Paris+debt+deductions%20-%20http%3A%2F%2Fnewmail-ng.com%2Fnlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><figure><a href="http://newmail-ng.com/wp-content/uploads/2015/08/NLC-e1443679353806.jpg" data-caption="NLC"><img width="300" height="350" class="entry-thumb td-modal-image" src="http://newmail-ng.com/wp-content/uploads/2015/08/NLC-300x350.jpg" alt="NLC" title="NLC"/></a><figcaption class="wp-caption-text">NLC</figcaption></figure></div>
            <p>The leadership of Nigeria Labour Congress (NLC) on Wednesday directed all the 36 state councils to ensure effective monitoring of receipt and utilization of refund from Paris debt deductions to State Governments.</p>
<p>Federal Government through Ministry of Finance had earlier this month approved the sum of N522.74 billion as part of the fiscal stimulus plan to be paid to the 36 state of the federation as part of the reimbursement for the over-deduction on the Paris Club loan.</p>
<p>When paid, States are expected to pay outstanding salaries to their workers ranging between three to nine months, to cushion the effects of the economic recession.</p>
<p>President Muhammadu Buhari who gave the approval, had directed that the claims should be subjected to verification by the Debt Management Office.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p>Federal Government had reached a conditional agreement to pay 25 percent of the amounts claimed by the state governors subject to a cap of N14.5 billion to any given state.</p>
<p>In line with the agreement, State governments had submitted their claims of over-deductions for external debt service arising between 1995 and 2002 as a result of First Line Charge deductions from Federation Account Allocation Committee (FAAC) allocations.</p>
<p>The NLC’s directive was contained in a letter with Ref. No: NLC/NS/SC/B/56 dated 20th December, 2016, separately addressed to the Chairperson of the Congress across the 36 states of of the Federation and Federal Capital Territory (FCT).</p>
<p>Peter Ozo-Eson, NLC General Secretary also urged the state councils to forward the update reports to the Nationals Secretariat, Abuja,</p>
<p>“It has come to our notice that disbursement of the refund of Paris debt deductions has recently been made to states. This represents a major injection of funds into the coffers of the state governments.</p>
<p>“Given this development all state councils of the Congress are enjoined to monitor closely the amount received in their states and engage with their state governments to ensure that the substantial part of the funds is used for defraying outstanding arrears of salaries and pensions and gratuity.</p>
<p>“We are informed that the Federal Government guideline in releasing these funds stipulates that at least fifty percent of receipts should be applied for payment of such salary arrears and pensions.</p>
<p>“You are, therefore, expected to follow up with your state government to ensure compliance. Please keep the national secretariat informed of your efforts and outcomes,” the letter read.</p>
<p>Follow Us</p>
<div class="addthis_toolbox addthis_32x32_style addthis_default_style"> <a class="addthis_button_facebook_follow" addthis:userid="pages/NewMailNG/156576314503603"></a> <a class="addthis_button_twitter_follow" addthis:userid="NewMailNG"></a> </div>
<p> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5328a5e30a5c9646"></script></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://newmail-ng.com/tag/debt-management-office/">Debt Management Office</a></li><li><a href="http://newmail-ng.com/tag/dmo/">DMO</a></li><li><a href="http://newmail-ng.com/tag/nigeria-labour-congress/">Nigeria Labour Congress</a></li><li><a href="http://newmail-ng.com/tag/nlc/">NLC</a></li><li><a href="http://newmail-ng.com/tag/paris-debt-deductions/">Paris debt deductions</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fnewmail-ng.com%2Fnlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=NLC+directs+state+councils+to+monitor+utilization+of+Paris+debt+deductions&url=http%3A%2F%2Fnewmail-ng.com%2Fnlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions%2F&via=New+Mail+Nigeria"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://newmail-ng.com/nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://newmail-ng.com/nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions/&amp;media=http://newmail-ng.com/wp-content/uploads/2015/08/NLC-e1443679353806.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=NLC+directs+state+councils+to+monitor+utilization+of+Paris+debt+deductions%20-%20http%3A%2F%2Fnewmail-ng.com%2Fnlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://newmail-ng.com/nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://newmail-ng.com/nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions/" data-text="NLC directs state councils to monitor utilization of Paris debt deductions" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://newmail-ng.com/sahara-sees-snow-for-first-time-in-37-years/">Sahara sees snow for first time in 37 years</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://newmail-ng.com/argentina-ends-year-top-of-fifa-world-rankings/">Argentina ends year top of FIFA world rankings</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://newmail-ng.com/author/friday/">Friday Ajagunna</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Friday Ajagunna"></span><meta itemprop="datePublished" content="2016-12-22T11:03:40+00:00"><meta itemprop="dateModified" content="2016-12-22T11:03:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://newmail-ng.com/nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://newmail-ng.com/wp-content/uploads/2015/08/272x90logonotext.png"></span><meta itemprop="name" content="New Mail Nigeria"></span><meta itemprop="headline " content="NLC directs state councils to monitor utilization of Paris debt deductions"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://newmail-ng.com/wp-content/uploads/2015/08/NLC-e1443679353806.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_585bcd53642c8 = new tdBlock();
block_td_uid_4_585bcd53642c8.id = "td_uid_4_585bcd53642c8";
block_td_uid_4_585bcd53642c8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_585bcd53642c8_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":55945,"live_filter_cur_post_author":"7"}';
block_td_uid_4_585bcd53642c8.td_column_number = "3";
block_td_uid_4_585bcd53642c8.block_type = "td_block_related_posts";
block_td_uid_4_585bcd53642c8.post_count = "6";
block_td_uid_4_585bcd53642c8.found_posts = "13790";
block_td_uid_4_585bcd53642c8.header_color = "";
block_td_uid_4_585bcd53642c8.ajax_pagination_infinite_stop = "";
block_td_uid_4_585bcd53642c8.max_num_pages = "2299";
tdBlocksArray.push(block_td_uid_4_585bcd53642c8);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_585bcd53642c8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585bcd53642c8" ><h4 class="td-related-title"><a id="td_uid_5_585bcd5394207" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_585bcd53642c8" href="#">RELATED ARTICLES</a><a id="td_uid_6_585bcd5394256" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_585bcd53642c8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_585bcd53642c8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newmail-ng.com/true-happiness-of-lagosians-remains-my-priority-ambode/" rel="bookmark" title="True happiness of Lagosians remains my priority &#8211; Ambode"><img width="238" height="178" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2016/12/Clerics-238x178.jpg" alt="Okunnu, Ambode and Adebule" title="True happiness of Lagosians remains my priority &#8211; Ambode"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/true-happiness-of-lagosians-remains-my-priority-ambode/" rel="bookmark" title="True happiness of Lagosians remains my priority &#8211; Ambode">True happiness of Lagosians remains my priority &#8211; Ambode</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newmail-ng.com/my-husband-wants-divorce-after-taking-my-late-husbands-possessions-wife/" rel="bookmark" title="My husband wants divorce after taking my late husband’s possessions – Wife"><img width="238" height="178" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2016/12/Divorce-238x178.jpg" alt="divorce" title="My husband wants divorce after taking my late husband’s possessions – Wife"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/my-husband-wants-divorce-after-taking-my-late-husbands-possessions-wife/" rel="bookmark" title="My husband wants divorce after taking my late husband’s possessions – Wife">My husband wants divorce after taking my late husband’s possessions – Wife</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newmail-ng.com/shell-completes-sale-of-refining-company-in-malaysia/" rel="bookmark" title="Shell completes sale of refining company in Malaysia"><img width="238" height="178" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2016/12/Shell-Refining-Company--238x178.jpg" alt="Shell Refining Company" title="Shell completes sale of refining company in Malaysia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/shell-completes-sale-of-refining-company-in-malaysia/" rel="bookmark" title="Shell completes sale of refining company in Malaysia">Shell completes sale of refining company in Malaysia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newmail-ng.com/falcons-captain-chikwelu-joins-swedish-side-kristianstad-dff/" rel="bookmark" title="Falcons’ Captain, Chikwelu joins Swedish side Kristianstad DFF"><img width="238" height="178" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2016/12/Rita-Chikwelu-238x178.png" alt="Rita Chikwelu" title="Falcons’ Captain, Chikwelu joins Swedish side Kristianstad DFF"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/falcons-captain-chikwelu-joins-swedish-side-kristianstad-dff/" rel="bookmark" title="Falcons’ Captain, Chikwelu joins Swedish side Kristianstad DFF">Falcons’ Captain, Chikwelu joins Swedish side Kristianstad DFF</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newmail-ng.com/argentina-ends-year-top-of-fifa-world-rankings/" rel="bookmark" title="Argentina ends year top of FIFA world rankings"><img width="238" height="178" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2016/12/Argentina-238x178.jpg" alt="Argentina" title="Argentina ends year top of FIFA world rankings"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/argentina-ends-year-top-of-fifa-world-rankings/" rel="bookmark" title="Argentina ends year top of FIFA world rankings">Argentina ends year top of FIFA world rankings</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://newmail-ng.com/sahara-sees-snow-for-first-time-in-37-years/" rel="bookmark" title="Sahara sees snow for first time in 37 years"><img width="238" height="178" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2016/12/Sahara-Desert-762866-238x178.jpg" alt="Snow on the Sahara" title="Sahara sees snow for first time in 37 years"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/sahara-sees-snow-for-first-time-in-37-years/" rel="bookmark" title="Sahara sees snow for first time in 37 years">Sahara sees snow for first time in 37 years</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585bcd53642c8" data-td_block_id="td_uid_4_585bcd53642c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585bcd53642c8" data-td_block_id="td_uid_4_585bcd53642c8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                Subscribe to our Newsletter<div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div><aside class="widget widget_text">			<div class="textwidget"><a href="http://goo.gl/SdYSDU" target="_blank"><img src="http://theeagleonline.com.ng/wp-content/uploads/2016/08/When-Strenght-matters-300x250-1.jpg" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.firstbanknigeria.com/back-to-school" target="_blank"><img src="http://newmail-ng.com/wp-content/uploads/2016/09/Back-to-School_Web_Aug_2016_PortalBanner_300-by-250-e1473323561601.jpg"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center><a href="http://www.zenithbank.com/AspireAcct.aspx" target="_blank"><img src="http://theeagleonline.com.ng/wp-content/uploads/2016/07/Zenith300x250-02.gif" alt="" /></a></center></div>
		</aside><aside class="widget widget_facebook_likebox"><iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FNewMailNG%2F156576314503603&#038;width=300&#038;height=180&#038;colorscheme=light&#038;show_faces=true&#038;stream=false&#038;show_border=true&#038;header=false&#038;force_wall=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;  height: 180px; background: #fff"></iframe></aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="http://newmail-ng.com/true-happiness-of-lagosians-remains-my-priority-ambode/">True happiness of Lagosians remains my priority &#8211; Ambode</a>
						</li>
					<li>
				<a href="http://newmail-ng.com/my-husband-wants-divorce-after-taking-my-late-husbands-possessions-wife/">My husband wants divorce after taking my late husband’s possessions – Wife</a>
						</li>
					<li>
				<a href="http://newmail-ng.com/shell-completes-sale-of-refining-company-in-malaysia/">Shell completes sale of refining company in Malaysia</a>
						</li>
					<li>
				<a href="http://newmail-ng.com/falcons-captain-chikwelu-joins-swedish-side-kristianstad-dff/">Falcons’ Captain, Chikwelu joins Swedish side Kristianstad DFF</a>
						</li>
					<li>
				<a href="http://newmail-ng.com/argentina-ends-year-top-of-fifa-world-rankings/">Argentina ends year top of FIFA world rankings</a>
						</li>
				</ul>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div id='oanda_ecc'> <!-- IF YOU ALTER OR REMOVE THE FOLLOWING CODE, THE EMBEDDED WIDGET WILL NOT WORK. --><span style='color:#000; text-decoration:none; font-size:9px;'>Currency Converter by <a href='http://fxtrade.oanda.com' id='oanda_cc_link'>Oanda Forex</a></span><script src='http://www.oanda.com/embedded/converter/get/b2xpeWlkZV9qZmVtLy9kZWZhdWx0/?lang=en'></script></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><img src="http://newmail-ng.com/wp-content/uploads/2015/12/CBN5.gif"></div>
		</aside><aside class="widget widget_top-posts"><div class="block-title"><span>Top Stories</span></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://newmail-ng.com/ex-delta-gov-ibori-released-from-london-prison/" title="Ex-Delta Gov. Ibori released from London prison" class="bump-view" data-bump-view="tp">
							<img src="http://i0.wp.com/newmail-ng.com/wp-content/uploads/2016/02/iBORI-copy-e1454512340140.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ex-Delta Gov. Ibori released from London prison" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newmail-ng.com/ex-delta-gov-ibori-released-from-london-prison/" class="bump-view" data-bump-view="tp">
								Ex-Delta Gov. Ibori released from London prison							</a>
						</div>
											</li>
									<li>
												<a href="http://newmail-ng.com/customs-intercept-102-bags-of-plastic-rice/" title="Customs intercept 102 bags of plastic rice" class="bump-view" data-bump-view="tp">
							<img src="http://i1.wp.com/newmail-ng.com/wp-content/uploads/2016/09/bags-of-rice-e1473627311165.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Customs intercept 102 bags of plastic rice" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newmail-ng.com/customs-intercept-102-bags-of-plastic-rice/" class="bump-view" data-bump-view="tp">
								Customs intercept 102 bags of plastic rice							</a>
						</div>
											</li>
									<li>
												<a href="http://newmail-ng.com/ambode-bagudu-finally-unveil-lake-rice-offer-50kg-for-n12000/" title="Ambode , Bagudu finally unveil LAKE Rice, offer 50kg for N12,000" class="bump-view" data-bump-view="tp">
							<img src="http://i0.wp.com/newmail-ng.com/wp-content/uploads/2016/12/LAKE-Rice-e1482332033806.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ambode , Bagudu finally unveil LAKE Rice, offer 50kg for N12,000" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newmail-ng.com/ambode-bagudu-finally-unveil-lake-rice-offer-50kg-for-n12000/" class="bump-view" data-bump-view="tp">
								Ambode , Bagudu finally unveil LAKE Rice, offer 50kg for N12,000							</a>
						</div>
											</li>
									<li>
												<a href="http://newmail-ng.com/etete-adoke-seven-others-charged-with-1-6bn-fraud/" title="Two ex-ministers, Etete, Adoke, seven others charged with $1.6bn ‘fraud’" class="bump-view" data-bump-view="tp">
							<img src="http://i1.wp.com/newmail-ng.com/wp-content/uploads/2016/12/Adoke-and-Etete.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Two ex-ministers, Etete, Adoke, seven others charged with $1.6bn ‘fraud’" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newmail-ng.com/etete-adoke-seven-others-charged-with-1-6bn-fraud/" class="bump-view" data-bump-view="tp">
								Two ex-ministers, Etete, Adoke, seven others charged with $1.6bn ‘fraud’							</a>
						</div>
											</li>
									<li>
												<a href="http://newmail-ng.com/sultan-sanusi-others-for-mssn-islamic-vacation-course-in-ogun/" title="Sultan, Sanusi, others for MSSN Islamic vacation course in Ogun" class="bump-view" data-bump-view="tp">
							<img src="http://i0.wp.com/newmail-ng.com/wp-content/uploads/2016/12/sultansokoto600.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sultan, Sanusi, others for MSSN Islamic vacation course in Ogun" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newmail-ng.com/sultan-sanusi-others-for-mssn-islamic-vacation-course-in-ogun/" class="bump-view" data-bump-view="tp">
								Sultan, Sanusi, others for MSSN Islamic vacation course in Ogun							</a>
						</div>
											</li>
									<li>
												<a href="http://newmail-ng.com/how-we-found-1-3m-at-ex-panel-member-retired-air-cdr-umars-home-agf/" title="How we found $1.3m at ex-panel member, retired Air Cdr Umar’s home - AGF" class="bump-view" data-bump-view="tp">
							<img src="http://i2.wp.com/newmail-ng.com/wp-content/uploads/2016/12/Air-Commodore-Umar-Mohammed-e1476019796434.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="How we found $1.3m at ex-panel member, retired Air Cdr Umar’s home - AGF" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newmail-ng.com/how-we-found-1-3m-at-ex-panel-member-retired-air-cdr-umars-home-agf/" class="bump-view" data-bump-view="tp">
								How we found $1.3m at ex-panel member, retired Air Cdr Umar’s home - AGF							</a>
						</div>
											</li>
									<li>
												<a href="http://newmail-ng.com/court-issues-warrant-for-oluwo-of-iwos-arrest/" title="Court issues warrant for Oluwo of Iwo’s arrest" class="bump-view" data-bump-view="tp">
							<img src="http://i2.wp.com/newmail-ng.com/wp-content/uploads/2016/12/oluwo-of-iwo2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Court issues warrant for Oluwo of Iwo’s arrest" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newmail-ng.com/court-issues-warrant-for-oluwo-of-iwos-arrest/" class="bump-view" data-bump-view="tp">
								Court issues warrant for Oluwo of Iwo’s arrest							</a>
						</div>
											</li>
									<li>
												<a href="http://newmail-ng.com/fg-declares-three-days-as-public-holiday/" title="FG declares three days as public holiday" class="bump-view" data-bump-view="tp">
							<img src="http://i0.wp.com/newmail-ng.com/wp-content/uploads/2015/12/Dambazzau.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="FG declares three days as public holiday" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newmail-ng.com/fg-declares-three-days-as-public-holiday/" class="bump-view" data-bump-view="tp">
								FG declares three days as public holiday							</a>
						</div>
											</li>
									<li>
												<a href="http://newmail-ng.com/gunmen-after-my-life-muric-director-prof-akintola-cries-out/" title="Gunmen after my life, MURIC director, Prof. Akintola cries out" class="bump-view" data-bump-view="tp">
							<img src="http://i0.wp.com/newmail-ng.com/wp-content/uploads/2016/12/MURIC.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Gunmen after my life, MURIC director, Prof. Akintola cries out" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newmail-ng.com/gunmen-after-my-life-muric-director-prof-akintola-cries-out/" class="bump-view" data-bump-view="tp">
								Gunmen after my life, MURIC director, Prof. Akintola cries out							</a>
						</div>
											</li>
									<li>
												<a href="http://newmail-ng.com/nigerian-gov-wanted-in-uk-for-laundering-515bn/" title="Nigerian Gov wanted in UK for laundering $515bn" class="bump-view" data-bump-view="tp">
							<img src="http://i1.wp.com/newmail-ng.com/wp-content/uploads/2016/12/Bagudu-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Nigerian Gov wanted in UK for laundering $515bn" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://newmail-ng.com/nigerian-gov-wanted-in-uk-for-laundering-515bn/" class="bump-view" data-bump-view="tp">
								Nigerian Gov wanted in UK for laundering $515bn							</a>
						</div>
											</li>
				</ul>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://newmail-ng.com/"><img src="http://newmail-ng.com/wp-content/uploads/2015/08/footerlogo21.png" alt="" title=""/></a></div><div class="footer-text-wrap">Address: 19, Yaya Abatan Street, Opposite Nationwide Filling Station, Ogba, Lagos; <br>
14, Akin Ojowa street, Olambe, Off Akute.<br><br>

Blackberry PIN: 2B1E7E15<br><br>

BB Channel: C0017E2CB<br><br>

Telephone: 07043854302, 08098196757
<div class="footer-email-wrap">Contact us: <a href="mailto:info@newmail-ng.com">info@newmail-ng.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pages/NewMailNG/156576314503603" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NewMailNG" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_8_585bcd53b4bcd_rand"  data-td-block-uid="td_uid_8_585bcd53b4bcd" ><script>var block_td_uid_8_585bcd53b4bcd = new tdBlock();
block_td_uid_8_585bcd53b4bcd.id = "td_uid_8_585bcd53b4bcd";
block_td_uid_8_585bcd53b4bcd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_8_585bcd53b4bcd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_585bcd53b4bcd.td_column_number = "1";
block_td_uid_8_585bcd53b4bcd.block_type = "td_block_7";
block_td_uid_8_585bcd53b4bcd.post_count = "3";
block_td_uid_8_585bcd53b4bcd.found_posts = "17759";
block_td_uid_8_585bcd53b4bcd.header_color = "";
block_td_uid_8_585bcd53b4bcd.ajax_pagination_infinite_stop = "";
block_td_uid_8_585bcd53b4bcd.max_num_pages = "5920";
tdBlocksArray.push(block_td_uid_8_585bcd53b4bcd);
</script><h4 class="block-title"><span>EVEN MORE NEWS</span></h4><div id=td_uid_8_585bcd53b4bcd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://newmail-ng.com/true-happiness-of-lagosians-remains-my-priority-ambode/" rel="bookmark" title="True happiness of Lagosians remains my priority &#8211; Ambode"><img width="100" height="75" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2016/12/Clerics-100x75.jpg" alt="Okunnu, Ambode and Adebule" title="True happiness of Lagosians remains my priority &#8211; Ambode"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/true-happiness-of-lagosians-remains-my-priority-ambode/" rel="bookmark" title="True happiness of Lagosians remains my priority &#8211; Ambode">True happiness of Lagosians remains my priority &#8211; Ambode</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T13:55:06+00:00" >December 22, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://newmail-ng.com/my-husband-wants-divorce-after-taking-my-late-husbands-possessions-wife/" rel="bookmark" title="My husband wants divorce after taking my late husband’s possessions – Wife"><img width="100" height="75" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2016/12/Divorce-100x75.jpg" alt="divorce" title="My husband wants divorce after taking my late husband’s possessions – Wife"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/my-husband-wants-divorce-after-taking-my-late-husbands-possessions-wife/" rel="bookmark" title="My husband wants divorce after taking my late husband’s possessions – Wife">My husband wants divorce after taking my late husband’s possessions – Wife</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T13:45:52+00:00" >December 22, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://newmail-ng.com/shell-completes-sale-of-refining-company-in-malaysia/" rel="bookmark" title="Shell completes sale of refining company in Malaysia"><img width="100" height="75" class="entry-thumb" src="http://newmail-ng.com/wp-content/uploads/2016/12/Shell-Refining-Company--100x75.jpg" alt="Shell Refining Company" title="Shell completes sale of refining company in Malaysia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://newmail-ng.com/shell-completes-sale-of-refining-company-in-malaysia/" rel="bookmark" title="Shell completes sale of refining company in Malaysia">Shell completes sale of refining company in Malaysia</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T13:11:50+00:00" >December 22, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_9_585bcd53b9dd6_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_9_585bcd53b9dd6" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://newmail-ng.com/topic/news/">News<span class="td-cat-no">13791</span></a></li><li><a href="http://newmail-ng.com/topic/headline/">Headline<span class="td-cat-no">3790</span></a></li><li><a href="http://newmail-ng.com/topic/politics/">Politics<span class="td-cat-no">1479</span></a></li><li><a href="http://newmail-ng.com/topic/foreign-news/">Foreign<span class="td-cat-no">1159</span></a></li><li><a href="http://newmail-ng.com/topic/business-and-economy/">Business &amp; Economy<span class="td-cat-no">1116</span></a></li><li><a href="http://newmail-ng.com/topic/sport/">Sport<span class="td-cat-no">1003</span></a></li><li><a href="http://newmail-ng.com/topic/guest-writers/opinion/">Opinion<span class="td-cat-no">222</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2015 Backup Media Limited. -RC.829199                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 585bcd53bbd16
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/newmail-ng.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newmail-ng.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newmail-ng.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://newmail-ng.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.1'></script>
<script type='text/javascript' src='http://newmail-ng.com/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.1.13","language":""},"disqusIdentifier":"55945 http:\/\/newmail-ng.com\/?p=55945","disqusShortname":"newmail-ng","disqusTitle":"NLC directs state councils to monitor utilization of Paris debt deductions","disqusUrl":"http:\/\/newmail-ng.com\/nlc-directs-state-councils-to-monitor-utilization-of-paris-debt-deductions\/","options":{"manualSync":false},"postId":"55945"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newmail-ng.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://newmail-ng.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://newmail-ng.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/newmail-ng.com\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/newmail-ng.com\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://newmail-ng.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"newmail-ng"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newmail-ng.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.1.13'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[55945]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://newmail-ng.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://newmail-ng.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5.3',blog:'58755629',post:'55945',tz:'1',srv:'newmail-ng.com'} ]);
	_stq.push([ 'clickTrackerInit', '58755629', '55945' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.309 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-22 13:55:47 -->

<!-- Compression = gzip -->